Menu

Connexion



Retenir ?

Mot de passe oublié ?
Eclipso logo
Merry Christmas !
06/06/2020 12:30:55

Une Princesse sans amour est une Princesse oubliée - Brandobscure

[Résolu] Problème avec des charcaters implantés

Tryium

Débutôt
Tryium
  • Messages : 23

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 14h44

Salut à tous ! J'ai trouvé plusieurs charcaters très intéressants que j'aimerai intégrer à mon projet, seulement voilà, lorsque j'essaye de les sélectionner j'ai ceci qui s'affiche : [img]http://imageshack.us/photo/my-images/571/fcj.png/[/img] cela me fait ça sur pas mal de characters alors qu'ils sont à la même dimension que d'autres pour qui cela fonctionne bien. Comment faire ?

Anonyme

8015
Anonyme
  • Messages : 8015

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 15h42

Ton image ne s'affiche pas. =/

Nana

Expert
Nana
  • Messages : 1066

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 15h44

Même soucis que Garruk, ton image ne s'affiche pas chez moi. =s

Tryium

Débutôt
Tryium
  • Messages : 23

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 15h48

faites clic droit, ouvrir dans un nouvel onglet

Anonyme

8015
Anonyme
  • Messages : 8015

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 15h50

Vérifie sur quelle version tu es, on dirait que le découpage est en 4 alors que tu as 3 persos, il te manque peut être une colonne ? C'est bien identique aux ressources de base ?

Gelarto

Vétéran
Gelarto
  • Messages : 781

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 15h53

faut mettre un $ avant le nom du character quand il est pas dans une planche

Nana

Expert
Nana
  • Messages : 1066

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 15h59

J'ai rouvert ta page mais ça ne s'affiche toujours pas.

Sinon, essaye l'astuce de Gelarto ça m'a l'air d'être la bonne. ^^
Ou peut être qu'Ulis a raison, mais vu que je ne vois pas ton image, je ne peux pas t'avancer plus désolé. ^^

Anonyme

8015
Anonyme
  • Messages : 8015

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 16h16

Gelarto a tout dit, il faut que tu nommes ta planche en mettant le "$" pour que ça marche.

Tryium

Débutôt
Tryium
  • Messages : 23

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 17h42

Effectivement cela a fonctionner ! Super Gelarto Merci beaucoup

Nana

Expert
Nana
  • Messages : 1066

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 19h08

Je déplace. ^^

RitoJS

6307
RitoJS
  • Messages : 6307

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 19h12

Tu t'es occupée des points ?





Merci à Maki et KuroFidy pour ces cadeaux:

Spoiler



Nana

Expert
Nana
  • Messages : 1066

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 19h46

J'allais le faire, mais j'ai du décollé assez vite, ( on m'attendait pour allé manger ) je m'en occupe.

RitoJS

6307
RitoJS
  • Messages : 6307

[Résolu] Problème avec des charcaters implantés


sam. 20 juil. 2013 - 19h47

Pas de soucis.





Merci à Maki et KuroFidy pour ces cadeaux:

Spoiler